ionCube Logo
 FAQFAQ   SearchSearch   MemberlistMemberlist   UsergroupsUsergroups   RegisterRegister 
 ProfileProfile   Log in to check your private messagesLog in to check your private messages   Log inLog in 

ionCube Forum Index

Search found 2 matches

  Topic: php_accelerator_1.3.3r2: incompatible with latest loader
n8walker

Replies: 2
Views: 8947

PostForum: ionCube Loader   Posted: Sat Jan 28, 2006 8:16 pm   Subject: php_accelerator_1.3.3r2: incompatible with latest loader
Great.

You have me spoiled. Been using PHPA for a couple years now, made my billing webserver extremely fast.

Oh well. I guess I will have to wait.

Thank You.
  Topic: php_accelerator_1.3.3r2: incompatible with latest loader
n8walker

Replies: 2
Views: 8947

PostForum: ionCube Loader   Posted: Sat Jan 28, 2006 4:29 pm   Subject: php_accelerator_1.3.3r2: incompatible with latest loader
I'm running FreeBSD with PHP 4.3.x and I have a billing package that requires ioncube loader.

Since phpa was compatible with Loader, I would only call PHPA in my php.ini.

[phpa]
zend_extension ...
 
Page 1 of 1
All times are GMT + 1 Hour
Jump to: