ionCube Logo
 FAQFAQ   SearchSearch   MemberlistMemberlist   UsergroupsUsergroups   RegisterRegister 
 ProfileProfile   Log in to check your private messagesLog in to check your private messages   Log inLog in 

ionCube Forum Index

Search found 3 matches

  Topic: IonCube Loader 4.7.4 does not work with PHP 5.6
meph

Replies: 4
Views: 11185

PostForum: ionCube Loader   Posted: Fri Feb 13, 2015 10:44 am   Subject: IonCube Loader 4.7.4 does not work with PHP 5.6
Downgraded to PHP 5.5 now and now it works fine! Smile

Thx for help!
  Topic: IonCube Loader 4.7.4 does not work with PHP 5.6
meph

Replies: 4
Views: 11185

PostForum: ionCube Loader   Posted: Fri Feb 13, 2015 7:24 am   Subject: IonCube Loader 4.7.4 does not work with PHP 5.6
The provider responded with the following:

IonCube loader only supports PHP 5.6 on 32-bit systems...

So i guess im downgrading to PHP 5.5 then.. Smile
  Topic: IonCube Loader 4.7.4 does not work with PHP 5.6
meph

Replies: 4
Views: 11185

PostForum: ionCube Loader   Posted: Thu Feb 12, 2015 10:07 pm   Subject: IonCube Loader 4.7.4 does not work with PHP 5.6
Hello!

I just downloaded ionCube loader 4.7.4.
First i had problems installing it, i wanted to do it manual first but there was hard to find a simple howto document that explained what to add to p ...
 
Page 1 of 1
All times are GMT + 1 Hour
Jump to: