ionCube Logo
 FAQFAQ   SearchSearch   MemberlistMemberlist   UsergroupsUsergroups   RegisterRegister 
 ProfileProfile   Log in to check your private messagesLog in to check your private messages   Log inLog in 

ionCube Forum Index

Search found 1 match

  Topic: Encoder version compatability with decoders
mdev

Replies: 0
Views: 1503

PostForum: ionCube PHP Encoder   Posted: Thu Oct 12, 2017 7:25 pm   Subject: Encoder version compatability with decoders
Hi, I'm looking for information about how backward compatible encoded files are with older versions of decoders. I'm looking to use Ioncube to encode relatively low cost addons/plugins. Some of these ...
 
Page 1 of 1
All times are GMT + 1 Hour
Jump to: