ionCube Logo
 FAQFAQ   SearchSearch   MemberlistMemberlist   UsergroupsUsergroups   RegisterRegister 
 ProfileProfile   Log in to check your private messagesLog in to check your private messages   Log inLog in 

ionCube Forum Index

Search found 1 match

  Topic: Support for PHP 7.4.7
dannyaa

Replies: 1
Views: 411

PostForum: ionCube PHP Encoder   Posted: Wed Jun 24, 2020 5:49 pm   Subject: Support for PHP 7.4.7
Is there any way to get the loader running on PHP 7.4.7? Can an older version (say 7.2) be installed on PHP 7.4?
Or is the beta option the only route? Is there an ETA for the final release?

Thanks ...
 
Page 1 of 1
All times are GMT + 1 Hour
Jump to: