ionCube Logo
 FAQFAQ   SearchSearch   MemberlistMemberlist   UsergroupsUsergroups   RegisterRegister 
 ProfileProfile   Log in to check your private messagesLog in to check your private messages   Log inLog in 

ionCube Forum Index

Search found 1 match

  Topic: Joomla $ ionCube PHP Loader error
NH3

Replies: 1
Views: 6684

PostForum: ionCube Loader   Posted: Fri Dec 12, 2014 9:27 pm   Subject: Joomla $ ionCube PHP Loader error
Hi,

In PHP 5.3.X ionCube Loader works correctly, but when i change to the version 5.5.X I have an error "Site error: the file .......... requires the ionCube PHP Loader ioncube_loader_lin_5.5.so t ...
 
Page 1 of 1
All times are GMT + 1 Hour
Jump to: