ionCube Logo
 FAQFAQ   SearchSearch   MemberlistMemberlist   UsergroupsUsergroups   RegisterRegister 
 ProfileProfile   Log in to check your private messagesLog in to check your private messages   Log inLog in 

ionCube Forum Index

Search found 2 matches

  Topic: IonCube v5 introduces compatability problem with XCache
JamesOakley

Replies: 3
Views: 8304

PostForum: ionCube Loader   Posted: Wed Jun 03, 2015 8:42 am   Subject: IonCube v5 introduces compatability problem with XCache
I'll pass this information onto support for you.

Thanks for that - I can now see an entry in the changelog against 5.0.7 that looks like it fixes this.

I'll check, but it looks like that's all s ...
  Topic: IonCube v5 introduces compatability problem with XCache
JamesOakley

Replies: 3
Views: 8304

PostForum: ionCube Loader   Posted: Mon May 18, 2015 11:07 am   Subject: IonCube v5 introduces compatability problem with XCache
I've just installed PHP 5.4 from source on a new server. I did this just as I always do:

I installed XCache (3.2.0) from source. I downloaded your latest x84_64 loader, and put that in the php.d di ...
 
Page 1 of 1
All times are GMT + 1 Hour
Jump to: