ionCube Logo
 FAQFAQ   SearchSearch   MemberlistMemberlist   UsergroupsUsergroups   RegisterRegister 
 ProfileProfile   Log in to check your private messagesLog in to check your private messages   Log inLog in 

ionCube Forum Index

Search found 1 match

  Topic: requires the ionCube PHP Loader ioncube_loader_lin_5.3.so to
HaNi Ghaith

Replies: 0
Views: 9258

PostForum: Server Administration   Posted: Sun Jun 12, 2016 9:27 pm   Subject: requires the ionCube PHP Loader ioncube_loader_lin_5.3.so to
Hello,
I set up Apache on the server after installing the CPanel
But the following error appears
Site error: the file /home/USER/public_html/admin/index.php requires the ionCube PHP Loader ioncube_ ...
 
Page 1 of 1
All times are GMT + 1 Hour
Jump to: